Bruit gênant

mildiou
Messages : 12
Depuis le 15 oct 2019
France
Bonsoir et meilleurs vœux pour 2020
Dites, est-ce normal qu'à l'arrêt un bruit "de choses qui croulent" se fasse entendre dans l'optique, bruit qui disparaît lors de la mise sous tension ? On dirait le système de stabilisation qui se décroche...
Merci de réponses.
Pascal.
Veuks
Avatar de l’utilisateur
Messages : 46
Depuis le 20 mars 2019
Strasbourg
Bonsoir, meilleurs voeux.
Il s'agit du système de stabilisation par électroaimants de ce que j'avais pu lire quelque part. Boitier hors tension les aimants ne fonctionnent plus.
Ce bruit est tout à fait normal, il n'y a pas d'inquiétude à avoir.
Photographe dilettante
mildiou
Messages : 12
Depuis le 15 oct 2019
France
Merci beaucoup de cette réponse qui me rassure quant à la "santé" de mon Q2.
Eric Bascoul
Avatar de l’utilisateur
Vieux briscard
Messages : 18612
Depuis le 11 mai 2004
Paris
Oui la stabilisation, à signaler qu'il vaut mieux désactiver la stabilisation si elle n'est pas utile comme aux vitesses élevées par exemple (la laisser en route dans ces cas peut amener une dégradation des résultats au niveau de la définition)
dealer de matériel Leica :leica: etc - préparation d'originaux postproduction raw scan - quelques photos sur ce lien
mildiou
    Re: Bruit gênant
Messages : 12
Depuis le 15 oct 2019
France
Bonjour,

Merci Eric de conseil. Je viens de désactiver la stabilisation et plus de bruit, même lorsque l'appareil est hors tension. Je l'activerai quand j'en aurai vraiment besoin.
"+1" de la part de : Eric Bascoul
chek
    Rep : Re: Bruit gênant
Messages : 10
Depuis le 27 juin 2019
paris
mildiou a écrit :
Bonjour,

Merci Eric de conseil. Je viens de désactiver la stabilisation et plus de bruit, même lorsque l'appareil est hors tension. Je l'activerai quand j'en aurai vraiment besoin.


Bonjour à tous.
Un ami a un q2 également.
Il me dit que meme lorsque la stab est désactivée il entend ce petit bruit. Est ce normal?
Merci pour lui
jmporcher
    Re: Bruit gênant
Régulier
Messages : 119
Depuis le 16 août 2017
Athis-Mons
Oui ça peut arriver. Il y a un moyen simple de n’activer la stabilisation qu’en vitesse lente, c’est la position « auto »: elle sera inactive au delà du 1/125eme. Et active en dessous, pour le Q2. Au delà du 1/60eme pour le Q.
Nicci78
    Re: Bruit gênant
Avatar de l’utilisateur
Vieux briscard
Messages : 3544
Depuis le 22 mai 2014
IdF
En fait en mode Auto la stabilisation optique s'active à 1/50 sec ou plus lent.
À 1/60ème la stabilisation est désactivé.

Il suffit de chercher dans ses images sur le Q2, la petite icône stabilisation. Si elle a une petite croix, c'est qu'elle est désactivée.

C'était pareil avec le Q.

Personnellement je ne descends jamais en dessous de 1/100 ou 1/125ème avec les sujets vivants.
Pour les sujets statiques 1/30ème avec la stabilisation donne de bons résultats. Mais je double voir triple la photo. Car la stabilisation optique du Q2 n'est pas très performante.
À 1/15 ou 1/8 je triple ou quadruple le nombre de photos. En dessous, ça ne donne pas de bons résultats du tout.

Pour info, il est préférable d'utiliser 1/50ème (option dans auto ISO : 2/f) que 1/60ème. Car le 1/50 active la stab, tandis que le 1/60 non. Mais à ces vitesses on a déjà des risques de bougés avec les 46,7MP du Q2.
:leica: Q2 = 28 - 35 - 50 - 75
:leica: CL/R = 75 + 150 + 300

À vendre Summilux-TL 35mm noir en excellent état : 1600€
http://www.summilux.net/forums/viewtopic.php?f=76&t=95689

Retourner vers Leica Q

Qui est en ligne

Utilisateurs parcourant cette section : Aucun utilisateur enregistré et 1 invité