Balance des blancs étrange

bera
    Mauvaise gestion de la balance des blancs
Messages : 66
Depuis le 26 déc 2014
Paris
Bonjour à tous,

J'aimerai l'avis d'utilisateur de Q :
Je constate une mauvaise gestion de la balance des blancs en lumière artificielle ou incandescente. L'ensemble tire vers le jaune ... Lorsque je refais une prise en visant d'avoir sur sur du gris neutre et bien la BLB devient correcte. Je ne sais si j'ai été explicite :-)
D'autre part à partir de 6400 iso forte montrée en bruit. Je constate ce phénomène depuis quelques mois.
Merci à tous pour vos lumières
Belle journée
SEBASTREET
    Re: Balance des blancs étrange
Messages : 64
Depuis le 21 sep 2016
Paris
6400 iso ???? jamais été jusque là !! 1600, et encore...
Pour la balance, en auto ? Si c'est le cas, cela m'arrive de tps en tps, en changeant mon cadrage, j'arrive à retrouver une bonne balance, en auto, donc ! Sinon suffit de faire un blanc, très efficace.
bera
Messages : 66
Depuis le 26 déc 2014
Paris
Oui 6400 iso, cela vous semble beaucoup ?
AndréG
Avatar de l’utilisateur
Messages : 63
Depuis le 3 jan 2019
Thionville
C'est normal que la bdb Auto "tire" sur le jaune avec ce type de lumière mais je viens d'essayer et cela n'est pas catastrophique. L'incandescent est plus genant. Soit vous corrigez à la prise de vue soit avec le logiciel de retouche. Je ne sais ce que vs utilisez mais moi, c'est DXO.Perso, depuis toujours, j'utilise le mode "Auto" ou "lumière du jour" et je retouche après si besoin.
J'ai essayé en pleine nuit avec le seul éclairage urbain et je trouve le 6400 isos bien acceptable .Nouveau avec Leica(4 jours),je ne sais pas(encore) s'il y a possibilité d'atténuer à la prise de vue mais LR ou autres réduisent bien le bruit en post production.
:cool:
Leica Q2
Fuji XT2 /XF 35 f2/XF 50mm f2
https://www.flickr.com/photos/andreg57/

Retourner vers Leica Q

Qui est en ligne

Utilisateurs parcourant cette section : Aucun utilisateur enregistré et 2 invités