HELP : Problème LEICA R5

eye M
Avatar de l’utilisateur
Régulier
Messages : 191
Depuis le 17 juil 2012
AIX LES BAINS
Bonjour les amis !

j'ai offert à mon fils pour Noël son premier Leica : un joli R5, trouvé sur le bon coin chez un agréable vendeur qui en avait hérité de son papa !

J'ai effectué des tests "à vide", apparemment tout semblait normal...

Je tenais à ce que mon fils soit le "premier" (dans la famille en tout cas) à le charger et à l'utiliser.

Hélas, mauvaise surprise au développement : seules quelques vues isolées sont exposées, les 3/4 des péloches sont noires ... (voir photos). :rollrouge:

Certains d'entre vous ont-ils eu le problème ?

Merci de vos retours !




Marc14
Avatar de l’utilisateur
Membre des Amis
Messages : 2312
Depuis le 6 nov 2008
(Ile de) France
J'ai bien peur que seul un expert du SAV Leica puisse te donner une réponse sérieuse sur ce sujet.

Personnellement j'ai eu quelques soucis avec l'obturateur d'un R7.
Ce fut un passage incontournable par le SAV.

Dommage pour ton fils que sa 1ère expérience Leica soit mauvaise.
"Je suis convaincu de mes doutes, un peu moins de mes certitudes."
eye M
Avatar de l’utilisateur
Régulier
Messages : 191
Depuis le 17 juil 2012
AIX LES BAINS
Merci Marc pour votre réponse.

Le R5 va certainement faire un tour chez Suffren ...

Si toutefois d'autres ont eu le cas, je suis preneur des retours d'expérience !
Sapajou
    Re: HELP : Problème LEICA R5
Messages : 33
Depuis le 25 mai 2015
Paris
Bonjour,
Les photos de votre film montrent trois choses fondamentales :
1. La pellicule est correctement entraînée dans le boîtier.
2. Les vues "réalisées" semblent correctement exposées.
3. L'obturation fonctionne de manière aléatoire.
Vous ne faites aucune remarque sur le son de l'appareil. Un boîtier dont l'obturateur (constitué de lames métalliques se déplaçant verticalement) ne fonctionne pas, ne "sonne" pas normalement. Bref...
D'après moi, le problème est tout à fait mineur.
Les boîtiers R4 et R5 disposent de cinq modes de fonctionnement. Les trois premiers sont fiables et sûrs, les deux derniers ("T" et "P") sont réputés pour leur manque de fiabilité (il y a eu sur ce site de nombreuses observations à ce sujet).
À partir de là, je vous conseille de :
1. L'appareil vide, pile neuve (2xLR44). Pour les phases 2 et 3, on peut retirer l'objectif et le dos. Pour les phases 4 à 6, seulement le dos.
2. Régler le barillet des vitesses sur "B" (pause). Voir si ça déclenche. C'est simple, si ça fonctionne vous verrez le jour à travers le boîtier.
3. Régler le barillet des vitesses sur 100. Voir si ça déclenche.
Ces deux modes sont mécaniques. Si le déclenchement est aléatoire, cela signifie que les lamelles de l'obturateur collent. Un nettoyage est faisable pour un amateur averti, mais assez délicat. Si l'appareil déclenche correctement, c'est un bon signe : aucun problème mécanique, mais peut-être un problème électrique. Dans ce cas, poursuivre l'examen.
4. Déclencher en mode manuel, mesure spot ("m" dans un cercle). Voir si l'obturateur fonctionne. Essayer toutes les vitesses.
5. Passer en mode priorité diaph, mesure spot ("A" dans un cercle). Procéder aux mêmes manœuvres (en changeant de diaph) et observez ce qui se passe.
6. Passer en mode priorité diaph, mesure intégrale pondérée ("A" dans un rectangle). Mêmes manœuvres qu’en 5.
7. Si les problèmes n'arrivent qu’avec les modes "T" et "P", ne pas les utiliser. C'est pas grave (je photographie avec des R depuis près de 40 ans, je ne les ai jamais utilisés).
Si après avoir fait déclencher le boîtier plusieurs dizaines de fois, les anomalies persistent, alors oui, réparateur. Cet examen vous permettra de présenter et de cibler très clairement le problème.
Si vous êtes bricoleur, vous pouvez toujours retirer le capot et vaporiser très légèrement de la bombe contact sur les circuits. Surtout, il faut protéger les lamelles de l'obturateur qui doivent rester sèches.
Il n'y a aucune raison pour qu’un tel boîtier, s'il ne présente aucun signe d'usure excessive ni d'anomalies visibles (traces de frottements sur les lamelles), ne fonctionne pas bien.
Bonne chance
Marc14
Avatar de l’utilisateur
Membre des Amis
Messages : 2312
Depuis le 6 nov 2008
(Ile de) France
Chapeau bas...

:content-anim:
"Je suis convaincu de mes doutes, un peu moins de mes certitudes."
stephane_marco
Avatar de l’utilisateur
Membre des Amis
Messages : 9007
Depuis le 14 juil 2010
Yonne
Oui, bravo :applaudir:
Du film, une optique ancienne, une galerie: Summar code SUMUS.

Flickr

Retourner vers Leica R : boîtiers

Qui est en ligne

Utilisateurs parcourant cette section : Aucun utilisateur enregistré et 3 invités