Conseils pour Telyt 6.8/560

franck 92
Avatar de l’utilisateur
Membre des Amis
Messages : 38
Depuis le 7 sep 2009
Paris
Bonjour, je souhaite tenter d'utiliser un Telyt 6.8/560 avec un M240. Est ce que l'on peut se servir d'un trépied classique avec un seul point de fixation ou bien y a t il risque de rupture de la platine de l'objectif.
Autre question: pourquoi ai-je sur les photos faites avec cette optique les angles noirs ?
Merci pour vos réponses.
A bientôt.
Franck
leicaim2
Messages : 18
Depuis le 18 mai 2015
paris
Bonjour

Avez vous des photos de ce defaut ,?
franck 92
Avatar de l’utilisateur
Membre des Amis
Messages : 38
Depuis le 7 sep 2009
Paris
Bonjour, voici une photo du défaut, j'ai peut être une explication qui m'a été donne à savoir que ce serait du vignetage dû à la vétusté de l'objectif par rapport au boitier qui donc ne seraient pas compatibles.Merci pour votre aide. Franck


:iboitier: Leica M type 240 :iobj: not selected
leicaim2
Messages : 18
Depuis le 18 mai 2015
paris
idem pour moi c du vignetage !
SudPigalle
Avatar de l’utilisateur
Membre des Amis
Messages : 982
Depuis le 25 oct 2011
Verneuil sur Avre
Le même objectif sur un M9





Peut être le pare-soleil

JP
leicaim2
Messages : 18
Depuis le 18 mai 2015
paris
mais il me semble que l on peut s en debarasser en ouvrant ou en fermant le diaph a tester !
franck 92
Avatar de l’utilisateur
Membre des Amis
Messages : 38
Depuis le 7 sep 2009
Paris
Bonjour, je vous remercie pour vos réponses mais d'une part le pare soleil n’était pas déployé et j'ai également essayé de faire varier le diaphragme et cela ne règle pas le problème.
Comment se fait il qu'avec un M9 également plein format vous n'ayez pas de vignetage ?
Question subsidiaire: comment faites vous la mise au point sur un M9 qui ne possède pas le live view ?
Quoi qu'il en soit merci encore à vous de tenter de m'aider mais je commence à désespérer d'avoir une réponse.
Cordialement.
Franck
SudPigalle
Avatar de l’utilisateur
Membre des Amis
Messages : 982
Depuis le 25 oct 2011
Verneuil sur Avre
seifert a écrit :
Bonjour, je vous remercie pour vos réponses mais d'une part le pare soleil n’était pas déployé et j'ai également essayé de faire varier le diaphragme et cela ne règle pas le problème.

Question subsidiaire: comment faites vous la mise au point sur un M9 qui ne possède pas le live view ?
Cordialement.
Franck


Désolé, 'j'ai relu mes notes, le télé était fixé sur mon Fuji X-pro

JP
franck 92
Avatar de l’utilisateur
Membre des Amis
Messages : 38
Depuis le 7 sep 2009
Paris
Ah oui, je comprends mieux.
Merci.
Franck
Fredo
Avatar de l’utilisateur
Habitué
Messages : 893
Depuis le 4 oct 2011
Pornichet
Je ne sais pas si le problème est encore d'actualité...

Je l'utilise sur un M9 sans problème (en dehors du poids de l'engin !).
Pour la mise au point il n'y a pas de problème puisque pour monter ce Telyt (ou le 400) sur M9, une Visoflex est nécessaire.

L'ensemble M9 + Visoflex + Telyt 560 est fixé à mon vieux Gitzo par le Telyt (question de poids des éléments les uns par rapport aux autres et de centre de gravité).
franck 92
Avatar de l’utilisateur
Membre des Amis
Messages : 38
Depuis le 7 sep 2009
Paris
Bonjour Fredo, le problème de vignetage persiste (si on peut encore appeler ça du vignetage tellement les coins sont noirs) mais si vous n'avez pas ce problème je ne comprend pas pourquoi je l'ai. Auriez vous une photo faite avec ce 560/6.8 monté sur votre M9 ?
Quoi qu'il en soit je vous remercie de votre intervention.
Cordialement.
Franck

Retourner vers Conseils et critiques

Qui est en ligne

Utilisateurs parcourant cette section : Aucun utilisateur enregistré et 1 invité