Photos avec Leica IIIF .. Des questions?

Dopacosum
Avatar de l’utilisateur
Régulier
Messages : 232
Depuis le 7 juil 2017
Monzón
J'ai envoyé pour révéler un film et quelques photos (Adjuntas) sont sortis avec ces défauts:











Not all the photos had that reflection:



Quelqu'un peut-il me dire ce qui est dû:
Est-ce la faute du photographe, il ne savait pas voir les reflets de la lumière?
Est-ce un défaut dans l'appareil photo?
Est-ce un défaut de l'objectif Elmar 50mm. 3,5?
Etc?

Being a beginner worries me.
Je le précise au cas où je pourrais planter des solutions.
Merci beaucoup.
La fierté divise les gens, l'humilité les unit.
jugoslav
Avatar de l’utilisateur
Vieux briscard
Messages : 3889
Depuis le 28 fév 2008
paris 17
La premiere chose a fait c'est d'éliminer un a un les sources potentielles de problème.il y a manifestement une fuite de lumière quelque part,
inspecter les rideaux avec une lampe en contre jour pour voir si il n'y a pas de trous dans celui ci,vous pouvez aussi refaire un film avec une autre optique,
si le problème persiste cela élimine définitivement l'optique ...sinon une bonne révision de l'ensemble par un spécialiste et on en parle plus.

Cela me semble la chose a faire avec du matériel qui a plus ou moins 50 ans d'éxistence ! :content:
Je laisse entrer par mes paupières...pour ne pas me fermer à la "terre"...les éléments charriés par le vent...
Dopacosum
Avatar de l’utilisateur
Régulier
Messages : 232
Depuis le 7 juil 2017
Monzón
jugoslav a écrit :
La premiere chose a fait c'est d'éliminer un a un les sources potentielles de problème.il y a manifestement une fuite de lumière quelque part,
inspecter les rideaux avec une lampe en contre jour pour voir si il n'y a pas de trous dans celui ci,vous pouvez aussi refaire un film avec une autre optique,
si le problème persiste cela élimine définitivement l'optique ...sinon une bonne révision de l'ensemble par un spécialiste et on en parle plus.

Cela me semble la chose a faire avec du matériel qui a plus ou moins 50 ans d'éxistence ! :content:


Merci jugoslav.
Je vais suivre votre conseil.
Les rideaux semblent bien, même si je vais vérifier à nouveau.

Sur Internet, j'ai trouvé ceci: https://respuestas.me/q/Cu-l-es-la-caus ... 5061570376
La fierté divise les gens, l'humilité les unit.
Dopacosum
Avatar de l’utilisateur
Régulier
Messages : 232
Depuis le 7 juil 2017
Monzón
Il ne prend pas toujours des photos avec des reflets de lumière.

La fierté divise les gens, l'humilité les unit.
julius23
Avatar de l’utilisateur
Membre des Amis
Messages : 548
Depuis le 25 mars 2014
aubusson
curieuse cette fuite, ...

à vérifier si ça vient bien de l'appareil où si c'est pas au dev quand même.

Quand on voit ta photo, la fuite serait en haut de l'appareil ??
M6leica
Spécialiste
Messages : 1903
Depuis le 17 mars 2012
Bruxelles
Attention l'objectif peut également être responsable!
J'ai un objectif 28mm qui a un problème et qui produite exactement le même effet.
Un des ces jours il partira chez Suffren. M6Leica.
Mak
Avatar de l’utilisateur
Vieux briscard
Messages : 3248
Depuis le 25 mai 2009
Colombes
L'objectif?

Ce serait lié à quoi?

Mak.
6 avril 2018, nouvelle entrée sur mon site accessible ici: http://www.mak-photographies.com/albums/garouste/
Dopacosum
Avatar de l’utilisateur
Régulier
Messages : 232
Depuis le 7 juil 2017
Monzón
Test de lentille Elmar 50mm 3.5

Vitesse 400 - 500, f5,6 avec Fujicolor C200 de 36 photos obtenues 38, dont 34 bonnes et 4 avec effet de lumière.

Certains à la même raison et avec des résultats différents ..:

....


La fierté divise les gens, l'humilité les unit.
Dopacosum
Avatar de l’utilisateur
Régulier
Messages : 232
Depuis le 7 juil 2017
Monzón
M6leica a écrit :
Attention l'objectif peut également être responsable!
J'ai un objectif 28mm qui a un problème et qui produite exactement le même effet.
Un des ces jours il partira chez Suffren. M6Leica.



Salut, pourriez-vous mettre une photo?

J'ai placé une autre lentille et bobine dans le IIIF et je vais vérifier si cela continue à se produire.
La fierté divise les gens, l'humilité les unit.
Hertbert9
Avatar de l’utilisateur
Habitué
Messages : 337
Depuis le 3 sep 2010
Lyon
Si c'était un problème de rideaux, les contours du halo seraient plus nets et, surtout se verraient sur tous les clichés.

Le caractère diffus du halo, ainsi que son caractère aléatoire suggère plutôt un problème de boîtier. La fuite se produit probablement avant ou après la prise du cliché à l'occasion de l'exposition du boîtier à une source de lumière plus ou moins intense, selon un angle plus ou moins défavorable.

Tout ceci suggère une entrée de lumière à proximité du sélecteur des vitesses lentes (classique quand manque un peu de vulcanite): la lumière entre alors dans le boîtier, se diffuse vers la gauche (vue de face) en se réfléchissant sur le chrome interne du capot et atteint le film enroulée sur la bobine réceptrice. C'est la raison pour laquelle une bande de velours noir est collée sur la surface interne de la coquille exactement à cet endroit.
Quand je restaure un IIIc/IIIf, non seulement je remplace systématiquement cette bande de velours par une neuve, mais je colle une chute de rideau d'obturation sur une fenêtre vide qui se trouve sur le châssis interne en haut à gauche (vue de face) pour prévenir tout problème de ce genre.
"+1" de la part de : JOEL
Dopacosum
Avatar de l’utilisateur
Régulier
Messages : 232
Depuis le 7 juil 2017
Monzón
Merci à tous d'avoir essayé de m'aider.

D'après ces liens, j'ai décidé d'enquêter et de démonter (c'est facile, je n'ai eu qu'à retirer 3 vis, le temporarizer est le plus problématique):

https://www.rangefinderforum.com/forums ... p?t=149704

http://classicbikenut.com/index.php/a-leica-ly-story/

https://www.youtube.com/watch?v=H-gVXjAe448

Quelques photos du processus:






Fuite de lumière vue avec une lampe de poche.


Zone couverte de ruban isolant liquide


Merci et salutations
La fierté divise les gens, l'humilité les unit.
Dopacosum
Avatar de l’utilisateur
Régulier
Messages : 232
Depuis le 7 juil 2017
Monzón
En revenant à armer tout, vous avez remarqué que la minuterie automatique ne fonctionne pas correctement. Je ne m'inquiète pas, je ne l'utilise pas.
La fierté divise les gens, l'humilité les unit.
Dopacosum
Avatar de l’utilisateur
Régulier
Messages : 232
Depuis le 7 juil 2017
Monzón
Aujourd'hui j'ai reçu les photos de test réalisées avec mon Leica IIIF, après avoir réparé le thème des rideaux et ..... SURPRISE! ..., Aucune photo de 36 a montré des signes de fuite de lumière.
J'apprécie tous les conseils et l'aide que j'ai reçus.

Voici quelques photos récentes:





La fierté divise les gens, l'humilité les unit.

Retourner vers Leica à vis

Qui est en ligne

Utilisateurs parcourant cette section : Google [Bot] et 4 invités