Rayures horizontales noires sur film

stephane_marco
Avatar de l’utilisateur
Vieux briscard
Messages : 7689
Depuis le 14 juil 2010
Bourgogne
Bonjour, je constate que j'ai de plus en plus de rayures horizontales sur mes films avec mon IC de 1931.
J'ai l'impression que cela vient des rideaux qui eux, sont d'origine.
je n'ai pas constaté de fuite de lumière, mais je ne l'ai pas démonté ne sachant pas le faire.
Il me semble que cela arrive sur les plus anciens boitiers Leica I et II.
Si vous avez eu ce genre de problème, j'aimerai bien en connaître la raison et quelle type de réparation faut-il faire.

Un exemple brut de scan.

Du film, une optique ancienne, une galerie: Summar code SUMUS.
mon flickr
Paradoxal
Avatar de l’utilisateur
Membre des Amis
Messages : 7000
Depuis le 12 fév 2006
Belgique
J'ai eu ceci comme défaut.
La problème était la rupture de l'un des rubans entraînant un rideau.
Une fois la réparation effectuée, tout est rentré dans l'ordre.





:iboitier: Couplex, :iobj: Elmar 50, 3.5 ch. rouges, :ifilm: Tri-X




:leica:
Paradoxal
stephane_marco
Avatar de l’utilisateur
Vieux briscard
Messages : 7689
Depuis le 14 juil 2010
Bourgogne
Merci Daniel. je pense que c'est un autre problème.
Les rayures ne sont pas régulières. Il arrive parfois qu'une photo soit sans. c'est très bizarre.
Et l'appareil paraît normal.
Du film, une optique ancienne, une galerie: Summar code SUMUS.
mon flickr
AAA
Régulier
Messages : 173
Depuis le 30 août 2013
Ardennes belges
Depuis quand n'a-t-il plus été en révision ?

J'ai eu ce souci avec mon tout premier, IIIa 1936, avant qu'il subisse un entretien standard qui a réglé le problème.
stephane_marco
Avatar de l’utilisateur
Vieux briscard
Messages : 7689
Depuis le 14 juil 2010
Bourgogne
Je vais le faire réviser. Sa révision remonte à sa date d'achat, vers 2010.
C'est court mais il se peu que les graisses soient à refaire. Je m'en sers peu. Juste 3/4 films dans l'année.
Merci pour votre intervention.
Du film, une optique ancienne, une galerie: Summar code SUMUS.
mon flickr
Rénald
Avatar de l’utilisateur
Habitué
Messages : 931
Depuis le 30 juil 2007
Valenciennes
Bonjour,

Je pense que vous avez des saloperies de collées sur votre presse film et qui vous rayent le film, j'ai déjà eut cela sur une de mes III

Rénald
stephane_marco
Avatar de l’utilisateur
Vieux briscard
Messages : 7689
Depuis le 14 juil 2010
Bourgogne
Merci Renald. Je m'occuperai de mon IC après les vacances.
Du film, une optique ancienne, une galerie: Summar code SUMUS.
mon flickr

Retourner vers Leica à vis

Qui est en ligne

Utilisateurs parcourant cette section : Aucun utilisateur enregistré et 2 invités