Summicron 50 V - Haze ?

Claude&minus
Avatar de l’utilisateur
Régulier
Messages : 134
Depuis le 26 juin 2017
Luxembourg
Bonsoir Summilux,

Une petite question qui peut paraître "idiote".

J'ai un superbe summicron 50 V.5, année 2008. Je l'ai acquis en septembre 2018. A ce moment la, je n'ai pas remarqué de particularité.

Aujourd'hui, j'ai l'impression qu'il y a un léger HAZE. Est-ce possible avec les nouveaux revêtement des lentilles et sur une optique aussi "jeune" ?

A savoir, j'ai toujours bien pris soin de ce matériel. Pas d'utilisation dans des situations "extrêmes" : pluie, grande chaleurs, humidité, ...

Je ne comprends pas...

Merci d'avance pour vos réponses,



:iboitier: Apple iPhone XS


:iboitier: Apple iPhone XS


:iboitier: Apple iPhone XS


:iboitier: Apple iPhone XS


:iboitier: Apple iPhone XS
Claude&minus
    Re: Summicron 50 V - Haze ?
Avatar de l’utilisateur
Régulier
Messages : 134
Depuis le 26 juin 2017
Luxembourg
Et bien je pense avoir compris...

Un soucis de graisse... pfff


:iboitier: Apple iPhone XS
regish
Avatar de l’utilisateur
Membre des Amis
Messages : 2187
Depuis le 6 déc 2004
Porto-Vecchio
Cela m'est arrivé avec un Summicron 75mm apo : je l'ai déposé chez Leica au "customer service" à l'époque à Solms, qui m'a facturé le nettoyage pour cette optique âgée de quatre ans ... depuis, je n'ai plus eu de problème.
Claude&minus
    Re: Summicron 50 V - Haze ?
Avatar de l’utilisateur
Régulier
Messages : 134
Depuis le 26 juin 2017
Luxembourg
Oui.

Une petite révision est nécessaire.
Cela soulagera l’anxiété que ça a provoqué en moi.
Merci d’avoir pris le temps de répondre.

Retourner vers Leica M : divers

Qui est en ligne

Utilisateurs parcourant cette section : Aucun utilisateur enregistré et 2 invités