M4-P se bloque après 25 ou 30 expositions

Thomas C
Avatar de l’utilisateur
Messages : 21
Depuis le 21 nov 2018
Paris
Bonjour à tous,

Ca fait deux fois de suite que mon M4-P se bloque avant la fin de la pellicule. Impossible de déclencher, impossible d'avancer le film plus loin, ça ressemble à une fin de pellicule (alors que ce sont bien des 36exp).
Dans les deux cas, j'ai rembobiné la pellicule, puis je l'ai rechargée dans l'appareil pour avancer jusqu'à ma dernier exposition et terminer le film.
J'ai l'impression que la pellicule s'enroule mal et au bout d'une certaine épaisseur finit par bloquer.

Est-ce que ça vous est déjà arrivé ? Si oui, comment résoudre le problème ?

J'ai remarché que la bobine réceptrice a pas mal de jeu, est-ce normal ou bien est ce qu'elle devrait être parfaitement fixée ?
Idem pour la manivelle de rembobinage, elle présente un peu de jeu.

Merci d'avance pour votre aide :)
bedojo
    Re: M4-P se bloque après 25 ou 30 expositions
Avatar de l’utilisateur
Membre des Amis
Messages : 8897
Depuis le 19 mai 2010
corse
Je ne saurais en dire plus et l'expliquer davantage, mais cela m'est arrivé plusieurs fois (M6 et M4) et c'est en rapport avec la vis (trop serrée?)du cylindre qui réceptionne le film. Ce n'est pas bien grave, mais il faut savoir faire cette petite manip.Parfois, de plus, des morceaux de pellicules, sont bloqués au fond...

Rendez-vous dans un Leica store.Il s'agit, a priori, du même cas que le mien, et l'intervention ne dure pas plus de 2 minutes.
Thomas C
    Re: M4-P se bloque après 25 ou 30 expositions
Avatar de l’utilisateur
Messages : 21
Depuis le 21 nov 2018
Paris
Merci de votre réponse, si cela se reproduit je vais essayer de trouver un Leica shop compétent (je suis à l'étranger).
Goodtimes
Messages : 96
Depuis le 17 oct 2013
MOSELLE
Bonjour,

je connais ce problème déjà observé sur plusieurs boitiers M6. Voici ce que j'avais découvert:

le système de vissage du levier de rebobinage du film se dévisse et vient bloquer le film lui-même, rendant impossible tout armement de l'obturateur.
Cette panne est facile à régler, tout d'abord observer le mécanisme dans le boitier avec une lampe et une loupe en enlevant uniquement la semelle.
Un test peu être facilement pratiqué avec un vieux film et sans la semelle.

Bon dépannage.
I never walk out without a real camera
172287
Avatar de l’utilisateur
Messages : 34
Depuis le 27 déc 2005
marseille
Utilises des 24 poses :mrgreen:

Ne me remercies pas :arrow-anim:
"+1" de la part de : mikebrand
mikebrand
Avatar de l’utilisateur
Vieux briscard
Messages : 3558
Depuis le 25 avr 2005
Paris/Antwerpen/S.E.A.
Thomas C a écrit :
Bonjour à tous,

Ca fait deux fois de suite que mon M4-P se bloque avant la fin de la pellicule. Impossible de déclencher, impossible d'avancer le film plus loin, ça ressemble à une fin de pellicule (alors que ce sont bien des 36exp).
Dans les deux cas, j'ai rembobiné la pellicule, puis je l'ai rechargée dans l'appareil pour avancer jusqu'à ma dernier exposition et terminer le film.
J'ai l'impression que la pellicule s'enroule mal et au bout d'une certaine épaisseur finit par bloquer.

Est-ce que ça vous est déjà arrivé ? Si oui, comment résoudre le problème ?

J'ai remarché que la bobine réceptrice a pas mal de jeu, est-ce normal ou bien est ce qu'elle devrait être parfaitement fixée ?
Idem pour la manivelle de rembobinage, elle présente un peu de jeu.

Merci d'avance pour votre aide :)


Hello, ca m'est arrivé après usage intensif d'un winder-m. Et ça a été vite réglé par un technicien..
Gabriel-28
Avatar de l’utilisateur
Messages : 14
Depuis le 25 nov 2015
Eure-et-Loir
Bonjour,

j'ai eu un souci similaire avec un M7 il y a quelques années.
Le capot supérieur avait du jeu avec la partie inférieure et le décalage occasionnait un blocage du film.
Je l'avais acheté neuf depuis peu et les différents photographes à qui je l'ai montré (j'étais en vacance) m'expliquaient que c'était moi qui chargeait mal le film !
Un passage au SAV de retour de congé a permis de solutionner le problème et m'a encouragé à toujours avoir un boîtier de secours avec moi.

Cordialement
Thomas C
Avatar de l’utilisateur
Messages : 21
Depuis le 21 nov 2018
Paris
Merci infiniment :ravi:
Thomas C
Avatar de l’utilisateur
Messages : 21
Depuis le 21 nov 2018
Paris
L'autre jour j'ai resserré la rondelle illustrée par cette photo:



Je n'ai shooté qu'une pellicule depuis mais elle s'est bien enroulée jusqu'à la fin. Je ne sais pas si c'est la bonne procédure ou si c'est juste une coïncidence :content:
a.noctilux
Avatar de l’utilisateur
Membre des Amis
Messages : 9166
Depuis le 9 mars 2007
Montpellier
Thomas C a écrit :
L'autre jour j'ai resserré la rondelle illustrée par cette photo:



Je n'ai shooté qu'une pellicule depuis mais elle s'est bien enroulée jusqu'à la fin. Je ne sais pas si c'est la bonne procédure ou si c'est juste une coïncidence :content:


Etait-elle desserrée ?
Si c'est ceci qui pose problème, c'est bon à savoir.
Thomas C
Avatar de l’utilisateur
Messages : 21
Depuis le 21 nov 2018
Paris
Je viens de finir une 2ème pelloche qui s'est bien enroulée aussi, donc c'est probable que ce soit bien cette rondelle.
Elle était en effet desserrée, n'ayant pas l'outil adéquat j'ai juste resserré comme je pouvais avec deux tournevis plats dans les deux encoches, donc sans grande force.
En espérant que ce soit la bonne technique et que ça aide ceux à qui cela arrive sur leurs M4-M6, ça évite de faire un passage au réparateur.
LOOHW
    Re: M4-P se bloque après 25 ou 30 expositions
Avatar de l’utilisateur
Membre des Amis
Messages : 2036
Depuis le 8 oct 2009
Paris 18.
Bonjour si tu n’as pas l’outil adéquat un compas peut dépanner.
Veni Vidi Vissi !
igemo
Spécialiste
Messages : 1392
Depuis le 18 oct 2005
Paris
Bonjour,

la bidouille marche aussi avec un M3?
"Photoshop... quand même... quel progrès!"
Edward Weston à l'oreille de Tina Modotti en 1925.

Retourner vers Leica M : boîtiers

Qui est en ligne

Utilisateurs parcourant cette section : MichelB et 10 invités